Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
пробуем разобраться с j-link и модемами (134) 18.06.21 14:38 slav
Лаборатория по реанимации (207) 29.05.21 07:58 turon
Huawei E3131 (10) 22.05.21 17:27 mephody13
Флудилка (948) 06.01.21 12:00 Mikhail9977
   
RE: Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (147) 08.12.20 08:50 palexxx
Модемы Alcatel (177) 04.12.20 15:08 mephody13
Убитые ZTE (442) 02.12.20 10:17 dima83
ZTE Corporation (254) 07.04.20 14:19 mephody13
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Прошивка модема
Форум > ОчУмелые ручки > Прошивка модема

Страницы:
Автор Сообщение
 dragonleo
сообщений:
#91 Дата 01 янв 1970 03:00
а вот через QPST реально загрузить прошивку? подскажите как, через прошивальщик все никак не получается ни глоб, телстра.. специально винду переустановил, правда на СП3. может в этом проблема? подмена пока ничего не помогает. так же ошибка загрузки все. даже удаление flag_no_download не помогает. при установленном другом софте вырубается модем через 2-3 минуты и все.. наверное в прошивку что то вшито

Какие есть идеи еще?)

как залить прошивку через QPST ? напиши инструкцию или подскажите где взять) спасибо
 H.U.N.T.E.R.
сообщений:
#92 Дата 01 янв 1970 03:00
а вот через QPST реально загрузить прошивку?


В этом варианте тебе придется сначала прошивальщик распаковать, потом вручную шаманить.
Вечером попробую новую прошивку от Globe - посмотрю что там за грабли...
 Seryi134
сообщений:
#93 Дата 01 янв 1970 03:00
Что то не вылазиет не как обнаружение нового устройства после начала 50 сек.отчёта в начале прошивки,как мне этого добится?
 dragonleo
сообщений:
#94 Дата 01 янв 1970 03:00
Написал: Seryi134
Что то не вылазиет не как обнаружение нового устройства после начала 50 сек.отчёта в начале прошивки,как мне этого добится?



попробуй в диспетчере устройств сделать обновление конфигурации оборудования (кнопочка такая, или в меню) как вариант))
 rbyu974
сообщений:
#95 Дата 01 янв 1970 03:00
Добрый вечер! У меня такая проблема: после успешной перепрощивкм 626 рвет соединение с инетом после работы от 30 до 50 минут. Использую Телстру турбо коннект и русификатор от Лехи. Подскажите как можно поправить соединение.



 dragonleo
сообщений:
#96 Дата 01 янв 1970 03:00
на ветке про ошибку 619 писали что через QPST меняли настройки сети в модеме и потом эта ошибка исчезла - перестал вырубатся модем. может ошибка какая то сейчас и у меня в модеме в этих настройках и поеэтому вырубается через пару минут?

может кто нибудь скинуть бейкап этих настроек с рабочего модема что бы можно было загрузить?

сейчас еще один друг купил такой же модем. и у него тоже вырубаетс модем, и такое происходит даже на билайне.
с это последней прошивкой пользовался другим софтом, другие симки работали, но вырубались через 2 минуты.

что думаете?
 H.U.N.T.E.R.
сообщений:
#97 Дата 01 янв 1970 03:00
А вот эту козлину ты замочил: C:WINDOWSsystem32SupportAppXL и AutoDect.exe в процессах и автозагрузке?
 H.U.N.T.E.R.
сообщений:
#98 Дата 01 янв 1970 03:00
Написал: PorshNEV
Просто я не могу видеть всю инфу, а 100 сообщений мне ни в жизнь не набрать.



На какой странице стоит такой хайд? В личку мне отпиши....
 dragonleo
сообщений:
#99 Дата 01 янв 1970 03:00
Написал: H.U.N.T.E.R.
А вот эту козлину ты замочил: C:WINDOWSsystem32SupportAppXL и AutoDect.exe в процессах и автозагрузке?



Вырубил.

Написал: H.U.N.T.E.R.
а вот через QPST реально загрузить прошивку?


В этом варианте тебе придется сначала прошивальщик распаковать, потом вручную шаманить.
Вечером попробую новую прошивку от Globe - посмотрю что там за грабли...



хм. можешь помочь в этом деле? а если прошивку из старого модема вытащить? или уже прошитого?
 H.U.N.T.E.R.
сообщений:
#100 Дата 01 янв 1970 03:00
Ты по поводу замены прошивки со второго мопеда?
Вариант есть, но если что - оба мопеда можно дальше мучать как подопытных....
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015