Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1882) 11.12.17 02:39 robertkut
Huawei E3131 (8) 11.11.17 13:46 kamoljon
Переделка МОДЕМОВ под внешние антенны. (323) 14.10.17 14:29 sergega777
Софт для USB модемов (256) 04.10.17 12:40 bek21
   
Другие модемы (261) 02.10.17 11:49 artur66
Флудилка (933) 22.09.17 14:16 Romanomoda
Модемы Alcatel (169) 23.08.17 13:35 swintys
Тарифы (34) 30.07.17 09:31 sweetiepoly
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Прошивка модема
Форум > ОчУмелые ручки > Прошивка модема

Страницы:
Автор Сообщение
 dragonleo
сообщений:
#91 Дата 01 янв. 1970 03:00
а вот через QPST реально загрузить прошивку? подскажите как, через прошивальщик все никак не получается ни глоб, телстра.. специально винду переустановил, правда на СП3. может в этом проблема? подмена пока ничего не помогает. так же ошибка загрузки все. даже удаление flag_no_download не помогает. при установленном другом софте вырубается модем через 2-3 минуты и все.. наверное в прошивку что то вшито

Какие есть идеи еще?)

как залить прошивку через QPST ? напиши инструкцию или подскажите где взять) спасибо
 H.U.N.T.E.R.
сообщений:
#92 Дата 01 янв. 1970 03:00
а вот через QPST реально загрузить прошивку?


В этом варианте тебе придется сначала прошивальщик распаковать, потом вручную шаманить.
Вечером попробую новую прошивку от Globe - посмотрю что там за грабли...
 Seryi134
сообщений:
#93 Дата 01 янв. 1970 03:00
Что то не вылазиет не как обнаружение нового устройства после начала 50 сек.отчёта в начале прошивки,как мне этого добится?
 dragonleo
сообщений:
#94 Дата 01 янв. 1970 03:00
Написал: Seryi134
Что то не вылазиет не как обнаружение нового устройства после начала 50 сек.отчёта в начале прошивки,как мне этого добится?



попробуй в диспетчере устройств сделать обновление конфигурации оборудования (кнопочка такая, или в меню) как вариант))
 rbyu974
сообщений:
#95 Дата 01 янв. 1970 03:00
Добрый вечер! У меня такая проблема: после успешной перепрощивкм 626 рвет соединение с инетом после работы от 30 до 50 минут. Использую Телстру турбо коннект и русификатор от Лехи. Подскажите как можно поправить соединение.



 dragonleo
сообщений:
#96 Дата 01 янв. 1970 03:00
на ветке про ошибку 619 писали что через QPST меняли настройки сети в модеме и потом эта ошибка исчезла - перестал вырубатся модем. может ошибка какая то сейчас и у меня в модеме в этих настройках и поеэтому вырубается через пару минут?

может кто нибудь скинуть бейкап этих настроек с рабочего модема что бы можно было загрузить?

сейчас еще один друг купил такой же модем. и у него тоже вырубаетс модем, и такое происходит даже на билайне.
с это последней прошивкой пользовался другим софтом, другие симки работали, но вырубались через 2 минуты.

что думаете?
 H.U.N.T.E.R.
сообщений:
#97 Дата 01 янв. 1970 03:00
А вот эту козлину ты замочил: C:WINDOWSsystem32SupportAppXL и AutoDect.exe в процессах и автозагрузке?
 H.U.N.T.E.R.
сообщений:
#98 Дата 01 янв. 1970 03:00
Написал: PorshNEV
Просто я не могу видеть всю инфу, а 100 сообщений мне ни в жизнь не набрать.



На какой странице стоит такой хайд? В личку мне отпиши....
 dragonleo
сообщений:
#99 Дата 01 янв. 1970 03:00
Написал: H.U.N.T.E.R.
А вот эту козлину ты замочил: C:WINDOWSsystem32SupportAppXL и AutoDect.exe в процессах и автозагрузке?



Вырубил.

Написал: H.U.N.T.E.R.
а вот через QPST реально загрузить прошивку?


В этом варианте тебе придется сначала прошивальщик распаковать, потом вручную шаманить.
Вечером попробую новую прошивку от Globe - посмотрю что там за грабли...



хм. можешь помочь в этом деле? а если прошивку из старого модема вытащить? или уже прошитого?
 H.U.N.T.E.R.
сообщений:
#100 Дата 01 янв. 1970 03:00
Ты по поводу замены прошивки со второго мопеда?
Вариант есть, но если что - оба мопеда можно дальше мучать как подопытных....
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015