Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1873) 20.02.17 19:32 johnyquest
Другие модемы (260) 19.02.17 16:04 DrAlligator72
пробуем разобраться с j-link и модемами (130) 18.02.17 07:38 invalid79293048746
Модемы Alcatel (167) 14.02.17 08:25 0strich
   
Переделка МОДЕМОВ под внешние антенны. (313) 14.02.17 06:59 mephody13
MF100 (449) 03.02.17 14:36 sergey67
Разные ошибки (84) 08.01.17 02:10 mephody13
HUAWEI (93) 30.12.16 19:20 Kriiis
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Обрывы через 2..3 минуты
Форум > Ошибки модема > Обрывы через 2..3 минуты

Страницы:
Автор Сообщение
 mephody13
администратор
сообщений: 3172
#141 Дата 29 сент. 2011 15:16
bejsik, Вычисти диспетчер устройств этой прогой, предварительно выдернув свисток...

Вечно молодой... Вечно пьяный...
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#142 Дата 30 сент. 2011 00:35
цитата bejsik:
в 2 проблема одна и та же ( разрывы каждые минут 15-20) в третьем работает нормально.

Отсюда вывод какой. Ноут наверно старенький? И на тех двух у тебя берется дежурное питание. А такая запитка дает маленький ток. а модем кушает больше. Перегруз и перегрев , срабатывает защита и твой ноут выплевывает мопед.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 bejsik
Меоитополь
сообщений: 17
#143 Дата 30 сент. 2011 00:54
Знач так. Ноут и модем новые. Купил все это барахло гдето в конце августа.
В третьем порту погонял его хорошенько. З сутки авария случалась 2 раза.
Мне ровно месяц назад на нем все mephody13 все настроил. работало изумительно. Несколько дней назад начало выделыватся. ну сначала поменял юсб порт 1 потом второй. в тех двух разрывы еще чаще. Вернул в первый.
Перегрев? от чего? стоит ноут в который только модесм всунут. ( даже мышки нету)
Для уменьшения потребления на екране яркость и все такое уменьшил.
Единственое забываю посмотреть при авари продадает с диспетчера задач или нет......

Китайцам за такую технику руки повырывать.
 bejsik
Меоитополь
сообщений: 17
#144 Дата 30 сент. 2011 00:55
Мало того куплено все это дело в германии. НЕ в каком нить украинском подвале.
 bejsik
Меоитополь
сообщений: 17
#145 Дата 30 сент. 2011 02:34
чтобы проверить теорию о слабом питании, подключил модем через 50см. кабель.
Итог такой - модем не работает!




 Santej
администратор
Балаково
сообщений: 402
#146 Дата 30 сент. 2011 03:03
Вот так и "куплено в Германии"..
 mephody13
администратор
сообщений: 3172
#147 Дата 30 сент. 2011 05:55
bejsik, Поменяйся с кем-нибудь на ZTE MF626/627... Ток потребления у них ниже, а в остальном идентичные... Ну или, как последний вариант, улучшай уровень сигнала сети... Чем он ниже, тем более высокий ток потребляет свисток...

Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 30 сент. 2011 05:56
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#148 Дата 30 сент. 2011 09:10
bejsik, Я тебе сочуствую, но подтвердились самы худшие опасений. На твоем ноуте на USB отвратительное питание. А HUAWEI многие потребляют очень много.
Если не найдешь ZTE, то тогда ищи USB удлинитель с активным (внешним) питанием.
Только так.
З.Ы. Об голову бы тем кто этот ноут лепил.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 bejsik
Меоитополь
сообщений: 17
#149 Дата 02 окт. 2011 20:14
mephody13б из диспетчера устройств тоже пропадает модем.
 mephody13
администратор
сообщений: 3172
#150 Дата 02 окт. 2011 20:19
bejsik, В твоей ситуации поможет только активный(с внешним питанием) USB-HUB...

Вечно молодой... Вечно пьяный...
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015