Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1879) вчера 10:22 palexxx
Анатомия NAND - часть первая. Ведение в восстановление. (21) вчера 10:10 palexxx
Мой ZTE 626 не работает, как я хочу, посоветуйте (часть 2) (237) 10.05.17 08:17 alex2887
пробуем разобраться с j-link и модемами (133) 08.05.17 09:50 tempname
   
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
HUAWEI (95) 12.03.17 17:53 GolDimAn85
3G Modem Manager (от Kaponira) (546) 10.03.17 23:30 TomBaar
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Пропало соединение 3G
Форум > Ошибки модема > Пропало соединение 3G

Автор Сообщение
 Мидав
Наволоки
сообщений: 44
#1 Дата 19 февр. 2011 23:42
Ребят, сразу предупреждаю, что не сильно я толковый...

Итак модем билайновский ZTE MF626 перепрошит программой Globe и уже более года работает безупречно... Все это время сижу на 3G от Мегафона. Пользуюсь программой 3G Modem Manager постоянно.

А теперь вдруг 3G не работает... Сигнала нет, пробовал всеми способами и с Globe и с 3G Modem Manager, бывает появляется но тут же пропадает... Тем не менее EDGE работает как и прежде нормально.

В районе 3G есть, у меня у друга Мегафоновский модем (заводской) у него все отлично...

Примерно в то время как у меня появились эти глюки в нашем районе Билайн запустил 3G прежде его не было. Возможно ли, что это как то повлияло?...

Возможно ли, что что-то с прошивкой и следует перепрошивать модем?...

Или это просто модем уже изжил своё?...

Буду рад любой помощи, очень надеюсь, что поможете. Вроде все рассказал, но может чего и упустил, спрашивайте, советуйте. Интернет очень нужен, другого соединения нет как и возможности его приобретения. Буду очень признателен если поможете.
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#2 Дата 20 февр. 2011 01:22
Мидав, В общем скорее всего сигнал с БС меги слабее сигнала БИ. Тупо забивает, частоты одинаковые.
Попробуй :
1. Симку от билайна поставь (купи или попроси у кого на пару минут) и посмотри как будет работать. Раз уж они тоже 3G запустили.
2. Попробуй свой мопед в другом месте. Сходи к кому-нибудь в гости и там опробуй. Желательно сигнал от мегафона более устойчивый.

Ну а если окажется что модем в других местах и с другой симкой в 3G работает нормально, то звони в мегафон, объясни проблему и они уже будут рулить.
Не разрулят, тогда телегу в Роскомсвязи пиши. Подача жалоб в Роскомсвязь.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
Отредактировано: SerGGGik 20 февр. 2011 01:23
 Мидав
Наволоки
сообщений: 44
#3 Дата 20 февр. 2011 09:58
SerGGGik, спасибо! Насчет "в другом месте" я говорю же чисто модем от Мегафона (не прошитый) принимает у всех 3g отлично. Да надо сходить со своим посмотреть как мой у них будет...

Но на прошивку, ты вообще не думаешь, я так понимаю да? Хотя, с другой стороны прежде же все отлично работало, больше года проблем не знал... А тут вот все это началось, а на другой день мне как раз сказали, что Би у нас 3G запустил...

Еще раз спасибо. Обращаться в мегафон думаю бесполезно (тем белее с билайновским модемом) может попробую сменить симку на Би
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015