Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Заявки на новые темы. (42) 22.12.19 15:04 mephody13
ZTE MF652 (225) 10.12.19 04:46 mephody13
Флудилка (945) 30.11.19 07:06 sergey67
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (141) 08.11.19 17:39 mephody13
   
ZTE Corporation (249) 25.09.19 12:58 rusogan13
HUAWEI E367 (37) 23.08.19 07:21 mephody13
Модемы Alcatel (172) 28.06.19 01:12 bek21
Убитые ZTE (440) 23.06.19 12:52 sergey67
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Лаборатория по реанимации
Форум > Шаманский бубен > Лаборатория по реанимации

Страницы:
Автор Сообщение
 evrey113
мордовия
сообщений: 4
#141 Дата 20 июн 2012 14:54
здравствуйте уважаемые старожилы помогите новичку плиз суть проблемы такая во время прошивки хувея у156г отключили свет теперь определяется просто как сиди и картридер похоже проще выкинуть мопед может кто столкнулся с таким?
 Energizer
администратор
глухая деревня
сообщений: 1204
#142 Дата 20 июн 2012 23:06
цитата evrey113:
похоже проще выкинуть

это всегда можно успеть.. если руки чешутся то может житаг подключите а там посмотрим чем горю Вашему помочь.. хотя может попробовать ну там простые методы.. типа драйвера переставить удалив прежние..ну попробовать QPST софт данлоад использовать..только вопрос где взять фуллдампы и куски партиций для этого модема.. я не очень вкурсе что это вообще за зверь но поковырять житагом помогу в меру сил .. за остальные способы не не очень владею вопросом ;-)
про житаг и его мать
 evrey113
мордовия
сообщений: 4
#143 Дата 21 июн 2012 07:20
спасибо energizer пойду паять схемку по результатам отпишусь
 sergey67
администратор
Санкт Петербург
сообщений: 2163
#144 Дата 21 июн 2012 07:27
evrey113, Схемку то спаять не проблема .... а вот где фулл взять ?
 evrey113
мордовия
сообщений: 4
#145 Дата 21 июн 2012 10:56
будем поискать



 Vasiliks
Красный Лиман
сообщений: 3
#146 Дата 22 июн 2012 22:17
После повторной заливки нарезки и подстановки ранее сохраненного Channel1.nvm при повторной прошивке, все заработало. Наверное при первой попытке где-то вкралась ошибка. В дальнейшем обновил прошивкой от белорусского МТС DL_MF100_MTS_BY_EUV1.00.00, работает по-стабильней узбецкой. Спасибо за предоставленную помощь!
 evrey113
мордовия
сообщений: 4
#147 Дата 27 июн 2012 10:43
житаг не определил nand id плюнул и оставил на з/ч всем спасибо
 Energizer
администратор
глухая деревня
сообщений: 1204
#148 Дата 27 июн 2012 13:24
цитата evrey113:
житаг не определил nand id ..

обычно это связано с косяками в монтаже или потребностью конкретного модема в уменьшении резисторов в житаге до 33 ом.. более ничто программе мешать не должно..

Отредактировано: Energizer 27 июн 2012 13:25
 povan
Брянская обл
сообщений: 4
#149 Дата 19 ноя 2012 16:45
Доброе время суток. Требуется помощь. Имеется 2 неживых модема. Huawei E1550 и Huawei E173.
Что произошло: 173-тий работал с планшетом КУБ30. От чрезмерного усердия при подключении переходника модема- гнездо провалилось внутрь планшета. По возвращении из сервиса, подключённый к планшету модем Е173(Мегафон, не перепрошивался) не показывал признаков жизни. Подключили Е1550(Мегафон, не перепрошивался), тоже, не видит его планшет. Подключили ещё один модем, его тоже не увидел планшет. Все эти подключения в течении 5 минут. Сразу попытались подключить модемы к ноутбукам(где они раньше работали),но модемы не работали, индикаторы не горели, буки их не видели. Отнесли планшет в сервис, они подключили свой usb-модем- работает с планшетом.
Можно ли как-либо оживить Huawei E1550 и Huawei E173? Система 7 Винда.

Отредактировано: povan 19 ноя 2012 16:47
 sergey67
администратор
Санкт Петербург
сообщений: 2163
#150 Дата 19 ноя 2012 17:42
povan, Хотелось бы узнать ... сам модемы не подвергались механическим воздействиям ? Очень похоже на отсутствие питания ....
И ещё посмотрите в диспетчере устройств ( на ноутбуке ) ... может там всё таки что то появляется как не известное устройство ...
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015