Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
ZTE MF30 (476) 24.06.17 20:55 andreyslivnov
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1880) 13.06.17 15:38 shaman888
Анатомия NAND - часть первая. Ведение в восстановление. (21) 26.05.17 10:10 palexxx
Мой ZTE 626 не работает, как я хочу, посоветуйте (часть 2) (237) 10.05.17 08:17 alex2887
   
пробуем разобраться с j-link и модемами (133) 08.05.17 09:50 tempname
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
HUAWEI (95) 12.03.17 17:53 GolDimAn85
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Убитые ZTE

Страницы:
Автор Сообщение
 sergey67
администратор
Санкт Петербург
сообщений: 2043
#411 Дата 27 сент. 2013 09:22
Сурф, Любопытно было бы узнать , что за модем ? То что ZTE понятно , а цифры то есть ?
 Сурф
Ставрополь
сообщений: 6
#412 Дата 30 сент. 2013 08:15
sergey67, цифр нету, наклейку содрали, внешне похож на 626 но с боку разъём для антенки
 sergey67
администратор
Санкт Петербург
сообщений: 2043
#413 Дата 30 сент. 2013 08:18
Сурф, Ну тогда jtag в помощь .... других вариантов нет ... mephody13 давал ссылку ...
 Сурф
Ставрополь
сообщений: 6
#414 Дата 30 сент. 2013 10:39
тогда проще не париться с ним, всем спасибо
 парусник
россия
сообщений: 2
#415 Дата 13 марта 2015 20:18
здравствуйте всем.мужики такая проблема-ко мне в руки попал модем ZTE MF667 .полностью мёртвый вообще не запускается,но вот что я обнаружил,снял корпус и сделал ему короткое замыкание,завёлся но индикатор не горит.в диспетчере отобразился как неизвестное устройство под названием QHSUSB_DLOAD.портов нету.может кто сталкивался с такой проблемой,посоветуйте что можно с ним сделать или самый лёгкий вариант взять и выкинуть?



 sergey67
администратор
Санкт Петербург
сообщений: 2043
#416 Дата 13 марта 2015 20:25
парусник, Самый простой вариант это рассказать как он помер и если интересно как его восстановить , то инструкция здесь , но для этого нужно уметь паять , наличие на компе ХР и разъёма LPT ....
 draiver999
novosibirsk
сообщений: 19
#417 Дата 25 апр. 2015 11:55
Доброго времени!
Проблема такая-модем mf100 был дважды убит потом восстановлен по инструкциям ушкуйника.
В поисках прошивки взамен era польша.Нашол для него прошивку от мувистар,и прошил,да не тем мувиком а для mf190 которая на 90 % встала.тоесть модем отключился и всё.убил.
В диспетчере определяется как захочет(по разному)но на пару секунд.с кнопкой появляется один порт диагностик-без определения модема.QPST порт этот видит.но сделать ничего не может.дрова при установке ОТКАЗ. Трое суток пытаю его.
Жалко хотел мувик на нём посмотреть как будет работать.
делал всё на LENOVO Y460
Что ещё можно с ним сделать? Или всё .

RАСКРУТИМ ЭТОТ МИР НА ПОЛНУU
 Energizer
администратор
глухая деревня
сообщений: 1188
#418 Дата 25 апр. 2015 21:57
Житаг вам в помощь и тогда делайте с ним что хочется
 draiver999
novosibirsk
сообщений: 19
#419 Дата 26 апр. 2015 04:17
Понял.
Сам уже смотрю в ту сторону! Осталось паяльник прикупить.

RАСКРУТИМ ЭТОТ МИР НА ПОЛНУU
 ops24s
Иркутская область г. Киренск
сообщений: 1
#420 Дата 17 нояб. 2015 04:38
Доброго времени суток . У меня такая проблема модем zte mf 190 билайн был прошит 112 МТС, прошился нормально, устанавливается, но пишет отсутствует сим и постоянно горит красным. Пробовал разные симки рабочие.
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015