Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1878) 28.04.17 05:01 sdevel
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
пробуем разобраться с j-link и модемами (131) 24.04.17 17:42 tempname
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
   
HUAWEI (95) 12.03.17 17:53 GolDimAn85
3G Modem Manager (от Kaponira) (546) 10.03.17 23:30 TomBaar
ZTE MF30 (475) 26.02.17 15:10 esnet
Убитые ZTE (420) 26.02.17 15:08 t17fenics
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Убитые ZTE

Страницы:
Автор Сообщение
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#81 Дата 03 марта 2011 23:32
driver_x,
цитата:
Можно ли в QMAT 374 что то с этим сделать?

Можно по идее. Вроде как она умеет из ступора выводить. А вообще попробуй покачать разные дровишки от него и устанавливать не автоматически, а выбери опцию "не выполнять поиск, я сам выберу нужный драйвер" и ткни принудительно модем или еще что. Должен выйти из ступора. Я так выводил, но не помню что ему указывал.
Еще тут кто-то писал что сунул ему что-то не то вообще, система ругнулась, а потом повторно поставил то что надо.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 Remove
сообщений: 1
#82 Дата 04 марта 2011 17:11
Всем доброго времени суток. Мой модем а именно ZTE MF100 начал выделыватся, отключался постоянно непонятно почему, т.е сижу в интернете, соединение обрывается и модем как будто выдернули из USB далее следовало сообщение о том что нераспознаное USB устройство то драйвера требовал хотя всё стояло как полагается. Решил прошить, скачал прошивку кое как, мануал, всё сделал по инструкции вот лог файл:

2011.3.3 20:20:17ЎЄЎЄЗагрузка...
2011.3.3 20:20:22ЎЄЎЄПереключение в режим down...
2011.3.3 20:20:24ЎЄЎЄОтключение автозапуска...
2011.3.3 20:21:9ЎЄЎЄПоиск модема...
2011.3.3 20:24:29ЎЄЎЄОбновление не удалось...!

Дошла прошивка до 6% и остановилась, потом сообщение Обновление не удалось...! Модем определяется как ZTE WCDMA Technologies MSM, лампочки горят, сначало красным, потом зелёным, т.е сеть он ищет но не определяетя как модем. Подскажите как его реанимировать? Другого живого модема увы нет и не будет
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#83 Дата 04 марта 2011 19:07
Remove,
цитата:
определяется как ZTE WCDMA Technologies MSM

Значит твой модем живой. Толкай и пинай его переустановкой дров в ручную.

З.Ы. Зачем новую тему создал??? Подобных тут море! Про создание тем почитай правила форума

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 mephody13
администратор
сообщений: 3174
#84 Дата 05 марта 2011 06:25
цитата Remove:
Мой модем а именно ZTE MF100 начал выделыватся,

Дык, это проделки ОпСоСа... Давно уже, они так балуются... А вот, прежде чем прошивать, нужно было спросить... Теперь, сам виноват...
З.Ы. Ничего личного...

Вечно молодой... Вечно пьяный...
 Daniloveg
сообщений: 1
#85 Дата 05 марта 2011 23:21
хотелось бы вернуть модем в то состояние в каком он был куплен,как это сделать?(mf626 билайн)



 mephody13
администратор
сообщений: 3174
#86 Дата 06 марта 2011 05:52
Daniloveg, Для чего тему новую создавать??? Спросить тут не мог???
А теперь отписывай что и как...

Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 06 марта 2011 05:53
 gromt2
сообщений: 1
#87 Дата 11 марта 2011 21:47
Добрый день,помогите решить проблему с которой мучаюсь уже месяц.Значит ситуация в следующем,с модема mf 170 слетели дрова,я решил полностью поменять весь софт вместе с образом залил через программу qpst 2.7,все получилось,но сам софт оказался корявым и модем начал жить своей жизнью,после этого я скачал как говорили РОДНОЙ софт,я его установил и после этого модем помер вообще,в плане что при подключении модема в диспетчере не отображаються COM порты,тоесть через qspt я уже зайти и перезалить софт не могу,второе он определяеться как cd дисковод,когда я на него нажимаю что бы открыть он пишет вставьте диск.вообщем вроде все написал,заранее СПАСИБО=)
 kuzya67
Саратов
сообщений: 2
#88 Дата 12 марта 2011 20:25
driver_x,

У меня всё тоже самое,пчелайн шил в мтс : видится как ZTE Diagnostic Interface и пипец.Чё делать хз.
 ушкуйник
администратор
Ярославская обл. Рыбинск
сообщений: 478
#89 Дата 12 марта 2011 20:59
kuzya67
Можно попробовать с подменой, с другим модемом.
Спеца который бы делал моды для прошивки из ДМ пока с нами нет.
 kuzya67
Саратов
сообщений: 2
#90 Дата 13 марта 2011 08:02
ушкуйник

Шить чем?.Ставить на обновление рабочий мопед,а после бэкапа подменить убитым?
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015