Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Переделка МОДЕМОВ под внешние антенны. (326) 10.05.18 09:22 peppi
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1972) 09.05.18 19:03 sanitar
HUAWEI E367 (31) 02.04.18 11:16 Sindrei
Модемы Alcatel (171) 23.03.18 15:13 Admin
   
Мой ZTE 626 не работает, как я хочу, посоветуйте (часть 2) (245) 17.03.18 14:32 vik111
Какой выбрать ? (229) 04.03.18 00:30 smesharik
3G модемы с голосом (199) 26.02.18 16:28 Виктор032
Анатомия NAND - часть первая. Ведение в восстановление. (24) 10.02.18 14:09 avg
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


3G Modem Manager (от Kaponira)
Форум > Софт > 3G Modem Manager (от Kaponira)

Страницы:
Автор Сообщение
 H.U.N.T.E.R.
сообщений:
#181 Дата 01 янв. 1970 03:00
Ночью перепаковал архив.
Новые ключи добавил...
хелп пока не обновил, сорри...
 balbes
Россия
сообщений: 273
#182 Дата 01 янв. 1970 03:00
Кому не трудно, а то может это только глюк на моей кривой системе, посмотрите на своих 3ГММ 2.5, что происходит если не подключаясь после втыкания мопеда в комп открыть пункт СервисСети, у меня прога вешается, точнее занимает 98-99% ресурсов процессора и перестает реагировать, приходиться снимать процесс.
 no1m6er
сообщений:
#183 Дата 01 янв. 1970 03:00
Балбес я проверил на хр 2. Все нормально ни чего не вещается
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#184 Дата 01 янв. 1970 03:00
balbes
У меня и не только тоже все нормально. Ищи причину у себя.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 mephody13
администратор
сообщений: 3229
#185 Дата 01 янв. 1970 03:00
С Huawei E160G тоже порядок...

Вечно молодой... Вечно пьяный...



 Icefall
сообщений:
#186 Дата 01 янв. 1970 03:00
Сегодня стал несчастным обладателем MF100 от :bid: До этого был MF626 совместно с 3GMM. Использую карточку от Мегафон.
Никак не могу заставить MF100 работать больше 2-3минут. Происходит обрыв связи. После перерегистрации снова 2-3 минуты... как быть?
 Santej
Балаково
сообщений: 402
#187 Дата 01 янв. 1970 03:00
Написал: balbes
Кому не трудно, а то может это только глюк на моей кривой системе, посмотрите на своих 3ГММ 2.5, что происходит если не подключаясь после втыкания мопеда в комп открыть пункт СервисСети, у меня прога вешается, точнее занимает 98-99% ресурсов процессора и перестает реагировать, приходиться снимать процесс.



На ХР СП2 всё срабатывает штатно с всплывающим сообщеним. С прошлолыми версиями - глюк или нет - бывало и так:
 r3T5
сообщений:
#188 Дата 01 янв. 1970 03:00
Модем ZTE MF100, версия программы 2,5, вместо палок показывает -71db. Как можно исправить, чтобы показывало палки?
 kaponir
администратор
Амур
сообщений: 101
#189 Дата 01 янв. 1970 03:00
...вместо палок показывает -71db. Как можно исправить, чтобы показывало палки?


....режим отображения сигнала текстовый <-> графический переключается двумя кликами мышкой в область уровня сигнала.
 Norda
сообщений:
#190 Дата 01 янв. 1970 03:00
Добрый вечер!
Использую E160G от Мегафона как наземный исходящий канал, входящий - спутник. Установила 3GMM, теперь часть трафика тащит через GPRS, с родной программой такого не было, хотя связь стала лучше. Что это может быть? И как можно исправить?
Или эта программа не рассчитана на такое соединение и я её не по назначению использую?
:unsicher:
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015