Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
ZTE MF30 (476) 24.06.17 20:55 andreyslivnov
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1880) 13.06.17 15:38 shaman888
Анатомия NAND - часть первая. Ведение в восстановление. (21) 26.05.17 10:10 palexxx
Мой ZTE 626 не работает, как я хочу, посоветуйте (часть 2) (237) 10.05.17 08:17 alex2887
   
пробуем разобраться с j-link и модемами (133) 08.05.17 09:50 tempname
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
HUAWEI (95) 12.03.17 17:53 GolDimAn85
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


3G Modem Manager (от Kaponira)
Форум > Софт > 3G Modem Manager (от Kaponira)

Страницы:
Автор Сообщение
 mephody13
администратор
сообщений: 3176
#471 Дата 04 июня 2012 15:48
Скачивай PortMon 3.02, запускай его, выбирай порт, запускай 3GMM и прикрепляй лог работы PortMon'a сюда...

Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 04 июня 2012 16:01
 gasan36
сообщений: 8
#472 Дата 04 июня 2012 21:50
В PortMonе ничего не происходит при запуске 3GMM, хотя порты модема захвачены. Мне кажется, все дело в дровах модема. В папке установленной проги модема Connect Manager они в корне отличаются от 3GMM-ских и разные на XP и Win7. Залил-бы их сюда, да не знаю как, поэтому залил на файлопомойку
http://www.unibytes.com/6M-c4ZO49fQLqw-Us4P3UgBB
 kaponir
администратор
Амур
сообщений: 101
#473 Дата 05 июня 2012 02:31
gasan36,

При подключенном модеме сделайте скриншот списка "Порты" и "Модемы"
в "Диспетчере устройств".

Отредактировано: kaponir 05 июня 2012 09:38
 Artell
Россия р.Енисей
сообщений: 36
#474 Дата 05 июня 2012 04:31
Хотел посмотреть в PortMon 3.02 порт модема com19 (просто так от нечего делать)
Сначала ругнулось что порт занят. я отключил инет. Все, галка поставилсь, а никаких данных нет, точнее PortMon их не видит. Правда по другим портам, если включить галку, все показывает нормально.
zte mf180 c CM под вин ХР
 Stiket
Томск
сообщений: 1
#475 Дата 15 сент. 2012 12:46
Стоит 3GMM версии 2.6.9, обновляюсь до версии 2.6.10, распаковываю архив, который сама прога качает-и не могу запустить, пишет, не найден файл rtl160.bpl. Кто-нибудь сталкивался с такой проблемой?



 mephody13
администратор
сообщений: 3176
#476 Дата 16 сент. 2012 05:36
цитата Stiket:
Кто-нибудь сталкивался с такой проблемой?

Смотри тут...

Вечно молодой... Вечно пьяный...
 skylol
сообщений: 7
#477 Дата 24 сент. 2012 08:39
Доброго дня, нарисовалась такая проблема: 3gmm под 7-кой не подключается к тырнету, а под ХР всё пучком. ЧЯДНТ?
пысы: галочку "запускать от админ-ра" ставил.
Мопед -Е171
 mephody13
администратор
сообщений: 3176
#478 Дата 24 сент. 2012 11:38
skylol, А пробовал UAC отключить?

Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 24 сент. 2012 11:47
 skylol
сообщений: 7
#479 Дата 24 сент. 2012 13:14
UAC отключен

Сейчас частично решил принудительным подключением, но сам 3gmm не хотит коннектить.
 
Отредактировано: skylol 24 сент. 2012 13:23
 Cyber_Oleg
Уральск
сообщений: 31
#480 Дата 06 окт. 2012 20:55
Прочитал в этой теме, скачал Порт Монитор подключил с 3GMM нет ничего а вот когда запустил родное ПО и соединился с инетом то получил вод такой лог скажите пожалуйста есть ли возможность подключить модем через вашу программу? Modem, называется "SKYLINK S3GU" Чипсет: Qualcomm MSM 6280,
kod-a1793d281ba.zip  
Лучше день потерять, потом за час долететь..
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015