Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Huawei e3272 с не удачной прошивкой (24) 15.12.18 21:38 AbAn
Флудилка (934) 04.12.18 15:51 V3_I
ZTE MF652 (216) 12.11.18 22:52 ушкуйник
Другие модемы (262) 11.11.18 20:04 dotcom
   
Убитые ZTE (430) 31.10.18 16:56 mephody13
Полная разлочка модема ZTE MF100 (243) 17.07.18 16:00 Aleksckjy
Какой выбрать ? (233) 27.06.18 04:55 mephody13
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (57) 14.06.18 13:09 sergey67
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Кто в сомнениях.

Страницы:
Автор Сообщение
 Chelim13
Тюмень
сообщений: 5
#91 Дата 12 апр. 2016 13:30
Admin, почему в файлах при скачивании 3G Modem Manager v2.6.12 в скачином архиве находится 3G Modem Manager v2.6.4?

Отредактировано: Chelim13 12 апр. 2016 13:30
 Admin
администратор
Give-All.biz
сообщений: 75
#92 Дата 13 апр. 2016 11:48
цитата Chelim13:
почему в файлах при скачивании 3G Modem Manager v2.6.12 в скачином архиве находится 3G Modem Manager v2.6.4?
Связался с автором проги, вроде перезалито... Проверяй...
 Chelim13
Тюмень
сообщений: 5
#93 Дата 13 апр. 2016 19:04
цитата Admin:
Связался с автором проги, вроде перезалито... Проверяй...
Теперь все на месте,спасибо!
 justadeveloper
Беларусь
сообщений: 1
#94 Дата 03 мая 2016 21:48
Добрый день.
Возможно ошибся темой, прощу прощения если так.
Хочу припаять разъем под внешнюю антенну к 3g роутеру ZTE MF23.
Покажите куда именно нужно припаяться:
http://i80.fastpic.ru/big/2016/0503/37/4edb1eace69bf859067fde63d8257c37.jpg
http://i80.fastpic.ru/big/2016/0503/45/d3d00e463432499518b263facc05c445.jpg
http://i78.fastpic.ru/big/2016/0503/71/2072198a246306d996b9bf98bb689271.jpg
Заранее благодарен!

Отредактировано: justadeveloper 03 мая 2016 21:48
 mihail222222
Архангельск
сообщений: 3
#95 Дата 04 мая 2016 12:04
Здравствуйте подскажите пожалуйста,у меня такая проблема появилась,пользуюсь модемом М100-3 никаких проблем,сеичас сеть постоянно пропадает,горит зелёным и сразу красным и так далее и быстро,иногда все нормально,но это очень редко,такие проблемы 3 месяц,симкарту поменял,модем тоже сказали впорядке,может ли это появиться как то от переходника(он у меня 2 метра и антена пластмассовая на конце,где крепится модем).В Мегафоне сказали,что там мол могут контакты какие то перегореть или провод нагреваться,без антенны этом вообще не тянет скорость пробывал,а так 1.5 метра и хватает и для игр и видео,вот только не понятно в чем причина потери сигнала,после включения максимум на минут 20 хватает поиграть,потом начинаются вот такие мигания,что в игре каждая 2 секунда лагает или стоит на месте,причём дальше сигнал не востанавливается,ни перезагрузке не через час-два



 mihail222222
Архангельск
сообщений: 3
#96 Дата 06 мая 2016 12:10
если знаете,то ответьте
 Energizer
администратор
глухая деревня
сообщений: 1199
#97 Дата 07 мая 2016 12:14
цитата mihail222222:
,может ли это появиться как то от переходника(он у меня 2 метра
да может -внутренние стабилизаторы питания не справляются и могут поджариться.
выход или активный хаб(с доп питанием) или удлинитель с очень толстыми жилами питания.
 mihail222222
Архангельск
сообщений: 3
#98 Дата 09 мая 2016 13:47
спасибо
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015