Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1882) вчера 02:39 robertkut
Huawei E3131 (8) 11.11.17 13:46 kamoljon
Переделка МОДЕМОВ под внешние антенны. (323) 14.10.17 14:29 sergega777
Софт для USB модемов (256) 04.10.17 12:40 bek21
   
Другие модемы (261) 02.10.17 11:49 artur66
Флудилка (933) 22.09.17 14:16 Romanomoda
Модемы Alcatel (169) 23.08.17 13:35 swintys
Тарифы (34) 30.07.17 09:31 sweetiepoly
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


ZTE MF112
Форум > ZTE MFххх > ZTE MF112

Страницы:
Автор Сообщение
 b_lack
Смоленск
сообщений: 2
#591 Дата 29 янв. 2014 16:38
Есть zte mf 112. При диагностике без соединения всё нормально. Если вхожу в сеть пишет, что диагностика невозможна, т.к. порт используется другим приложением.
При этом, непонятные тормоза, и зависания интернета. При скачивании работает нормально. Пытался на другом компьютере его попробовать, но при диагностике тоже пишет, что порт используется другим приложением.
В помойку?
 mephody13
администратор
сообщений: 3185
#592 Дата 29 янв. 2014 16:44
b_lack, Порт не может использоваться несколькими приложениями сразу... Только одним... Если пытаешься сделать диагностику, закрой ВСЕ другие приложения, которые могут использовать порт устройства...

Вечно молодой... Вечно пьяный...
 b_lack
Смоленск
сообщений: 2
#593 Дата 29 янв. 2014 16:51
Да я всё позакрывал, как мне кажется :). Тем более, на двух разных компьютерах одна и та же ситуация. Кроме того, сейчас воткнул e173 - он совершенно нормально опрашивается, там где zte mf 112 говорит, что диагностика невозможна и порт используется другим приложением.

Т.е., может я неправильно понимаю, но когда модем постоянно под равномерной нагрузкой он работает, как только серфинг - начинает тупить.
 karlina
Троицк
сообщений: 3
#594 Дата 04 февр. 2014 13:35
Please!!! При установке модема zte112mf (ОС Windows7) возникает следующее: вроде все устанавливается, после модем автоматически отключается, включается и пишет отказ ZTE dignostics interface (com5) ZTE NMEA (com4) ZTE Vo usb (com3) ZTE proprietary usb modem. После перезагружаем компьютер, в правом нижнем углу появляется - Имеются возможные подключения, нажимаем подключить - выдает ошибку 797. ПО модема пишет нет подключенных устройств. На другом ноуте, где WindowsXP все работает отлично. Прошу подсказать возможные варианты решения проблемы. До нового года устанавливали этот модем на этот же ноутбук и все работало, после нового года обновили антивирус, плюс с помощью утилиты tuneUP провели оптимизацию компьютера. Делали восстановление системы, устанавливали заново модем, работал буквально минут 30 и все. прошу помощи
 mephody13
администратор
сообщений: 3185
#595 Дата 04 февр. 2014 13:48
karlina, Есть подозрение, что криво встали дрова... Скачиваем отсюда, распаковываем и запускаем файл USBDriverInstaller_x32.exe или USBDriverInstaller_x64.exe, в зависимости от разрядности установленной ОСи...

Вечно молодой... Вечно пьяный...



 karlina
Троицк
сообщений: 3
#596 Дата 04 февр. 2014 19:58
Спасибо! установка драйверов помогла, правда один zte vo usb показал отказ, но это видимо на работу не повлияло. Может не по теме, но не подскажите с помощью какой программы можно отследить какая программа жрет трафик(службы обновления windows и BITS отключены)?
 mephody13
администратор
сообщений: 3185
#597 Дата 04 февр. 2014 21:33
цитата karlina:
с помощью какой программы можно отследить какая программа жрет трафик
Вот точно не вспомню, как на 7ке, т.к. больше двух лет сижу на 8ке...
Так вот на 8ке, при входе в диспетчер задач, нужно вызвать монитор ресурсов, который и покажет все процессы, использующие сеть... Вроде и на 7ке есть такое...))
   
Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 04 февр. 2014 21:33
 mika07
Саратов
сообщений: 4
#598 Дата 23 февр. 2014 17:29
Народ, выручайте! При установке менеджер ZTE MF112 встаёт вроде нормально. Но потом выдаёт:" ZTE Diagnostics Interface (COM4) - отказ / ZTE NMEA Device (COM3) - отказ / ZTE VoVSB Device (COM5) - отказ / ZTE Proprietory USB Modem - отказ" В дальнейшем просто не видит модем. Сообщает, что "устройство не обнаружено." Что делать, как ему вправить мозги???
 karlina
Троицк
сообщений: 3
#599 Дата 23 февр. 2014 18:04
тоже самое и у меня было, прочитай ответ #595
 mika07
Саратов
сообщений: 4
#600 Дата 25 февр. 2014 13:50
Видимо не тоже самое. Ссылка не помогла. :(
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015