Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Модемы Alcatel (175) 24.09.20 13:57 mephody13
Лаборатория по реанимации (204) 05.07.20 18:33 casha100
RE: Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (146) 10.04.20 14:36 demidov
ZTE Corporation (254) 07.04.20 14:19 mephody13
   
Киевстар и МТС (Украина) (20) 05.02.20 00:05 musik22
Флудилка (947) 03.02.20 09:19 mephody13
Заявки на новые темы. (42) 22.12.19 15:04 mephody13
ZTE MF652 (225) 10.12.19 04:46 mephody13
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


ZTE MF652
Форум > ZTE MFххх > ZTE MF652

Страницы:
Автор Сообщение
 pab4
Россия
сообщений: 6
#171 Дата 25 янв 2013 21:13
Спасибо. Правда не обнадежило, буду ждать может что появится
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#172 Дата 25 янв 2013 21:28
pab4, к сожалению это реалии жизни. Последнее время занимаюсь настройкой модемов в режим "сетевая карта". Тогда они как-то сносно начинают работать. А в режиме "модем" не хотят нормально работать. Ни в одной сети большой тройки.
Последний случай у коллеги по работе. Модем е173 больше 5 кбит не выдавал. Иногда пытался до 200 кбит выдать. Перенастроили в режим "сетевая карта". Совсем другая песня. Сразу показал что он умеет.
А вот из ZTE пока ни из одного модем разных марок у всех 3-х ОПСОСов не удалось выжать больше 3.6 мбит. Хотя некоторые модели должны были по идее и 21 мбит выдать. Но увы.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 pab4
Россия
сообщений: 6
#173 Дата 25 янв 2013 21:33
Да уж угораздило нарваться именно на такой модем
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#174 Дата 26 янв 2013 00:06
цитата pab4:
угораздило нарваться именно на такой модем
Дело не в модеме. Совместимость модем - железо опсоса. Вот тут самая засада.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 Markus75x
Пенза
сообщений: 18
#175 Дата 16 фев 2013 21:29
Здравствуйте !
Возникла такая проблема. При каждом втыкании свистка он пытается установить свою программу. При этом программа установлена и все работает. Удалял все с чисткой реестра ставил вновь- все бесполезно. Нашел временное решение- полностью отключил автозапуск . Еще в Сведениях о системе нашел драйвера от ZTE и все они вроде бы не работают (скриншот)
http://s017.radikal.ru/i411/1302/eb/c874493bd580.jpg
Может быть конечно так и должно быть, ведь в Диспетчере устройств все опознано и работает. Также немного смущает открывающееся окошко в трее под значком Выход интернет (скриншот)
http://s48.radikal.ru/i121/1302/8a/c5575741a9a1.jpg
http://s019.radikal.ru/i603/1302/1d/a30118337fda.jpg
Почему то у меня стал МТС 5, вроде бы раньше пятерки не было. Не знаю что означает эта цифра. ОС Windows 7 (64бит).



 mephody13
администратор
сообщений: 3287
#176 Дата 16 фев 2013 23:27
Markus75x, Читай пост и делай как написано...

Вечно молодой... Вечно пьяный...
 Markus75x
Пенза
сообщений: 18
#177 Дата 17 фев 2013 16:06
Да я вроде все так и делал. Выдернул свисток удалил Коннект менеджер прогой Revo Uninstaller Pro с чисткой реестра. Только вместо DC-Uninstall_Device_V.1001 удалил все ZTEшные устройства утилитой USBDeview (она под 64 бита работает), кроме того удалил на обоих дисках все что нашел от ZTE. Перезагрузился, поставил все вновь. Сейчас USBDeview выглядит так
http://s004.radikal.ru/i206/1302/39/edcb8784e4de.jpg
Только при каждом втыкании свистка он хочет снова все устанавливать. Жму нет, запускаю Коннект менеджер интернет работает...
Диспетчер устройств выглядит так:
 
Отредактировано: Markus75x 17 фев 2013 17:54
 mephody13
администратор
сообщений: 3287
#178 Дата 18 фев 2013 15:05
Markus75x, Не берусь утверждать, что это работает, т.к. не имею подобного девайса, но в посте #55 утверждалось, что
цитата roodolf13:
AT%USBMODEM=0 вводит в режим "только модем"
AT%USBMODEM=1 выводит из этого режима
Пробуй на свой страх и риск...

Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 18 фев 2013 15:06
 Markus75x
Пенза
сообщений: 18
#179 Дата 18 фев 2013 19:35
Рискнул, сработало. При передергивании больше ни чего не собирается ставится. Также изменения: в Мой компьютер там где диски исчез красный значек типа Коннект менеджер, в Диспетчере устройств в Дисковых устройствах исчез ZTE Storage USB Device. Больше изменений не наблюдаю. Главное все работает. Большое спасибо за помощь.
Теперь вот думаю мож мне грохнуть эту программу и поставить по новой без лишнего мусора ?
 
Отредактировано: Markus75x 18 фев 2013 23:03
 mephody13
администратор
сообщений: 3287
#180 Дата 19 фев 2013 05:46
цитата Markus75x:
Теперь вот думаю мож мне грохнуть эту программу и поставить по новой без лишнего мусора ?
Можно и грохнуть... Только не забывай, что удаляя ПО от свистка, удалишь и дрова от него, а ZERO-CD теперь отключен... Потому не получится заново установить ПО с него, пока не включишь ZERO-CD...

Вечно молодой... Вечно пьяный...
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015