Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1878) 28.04.17 05:01 sdevel
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
пробуем разобраться с j-link и модемами (131) 24.04.17 17:42 tempname
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
   
HUAWEI (95) 12.03.17 17:53 GolDimAn85
3G Modem Manager (от Kaponira) (546) 10.03.17 23:30 TomBaar
ZTE MF30 (475) 26.02.17 15:10 esnet
Убитые ZTE (420) 26.02.17 15:08 t17fenics
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Ошибка 619

Страницы:
Автор Сообщение
 Lester
сообщений:
#11 Дата 01 янв. 1970 03:00
Модем поменял индикацию. Точка доступа все нормально правильно. Прошил я его полностью не в чем не сомниваюсь. Извините что вот позно больно ответил модем заработал нормально на других симках еще раз извините. Я в QPST настройки сети поменял и он стал отлично работать ошибки 619 больше нет.
 dragonleo
сообщений:
#12 Дата 01 янв. 1970 03:00
Написал: Lester
Я в QPST настройки сети поменял и он стал отлично работать ошибки 619 больше нет.



а какие настройки? можешь скинуть бекап твоих настроек?
 rbyu974
сообщений:
#13 Дата 01 янв. 1970 03:00
Велком интернет у меня разрывает соединения с инетом при отсутствии сигнала оеператора. Я на Мегафоне. У нас в глухомани бывает что сигнал пропадаетв час раза три четыре раза. Эти разрывы нормальное явление или у меня, что-то стало криво.
----------------
Прочитал про ошибки. Убил двух козлин. Всё работает и не рвет. Спасибо за полезные обсуждаемые темы.
 OBT
сообщений: 14
#14 Дата 01 янв. 1970 03:00
Написал: Lester
Я в QPST настройки сети поменял....




Тоже интересно где там настройки можно менять, хотябы название файла(ов).
Хотелось бы после прошивки на Телстру, вбить в кишки настройки трех операторов, чтобы при новой установке, блондинкам оставалось только выбрать нужного из профиля.
 balbes
Россия
сообщений: 273
#15 Дата 01 янв. 1970 03:00
Написал: normal
не работает мопед на старой машине постоянно пропадает сеть. что делать?



А интервал пропадания случайно не 2-3 минуты ?
ИМХО Сильно не пинайте если скажу глупость. Если :bid: нормально работает, то причина не в железе. Причина либо в прошивке мопеда (не дружит с другими симками), либо плохой сигнал от других опсосов. А как подключен мопед к ПК, сразу в комп или через кабель-удлинитель ? Если причина в слабом сигнале или наводках от компа, то можно попробовать поискать более устойчивое место приема.
У меня например мега на 626 работает в любом месте квартиры, а билайн только если повесить на окно в одном месте.

У жены есть старая тошка текра 8200 и айбиэмка т23 - с усб-портами еще версии 1.1, так на них все современные флешки нормально работают, правда определяются и стартуют иногда не с первого раза, и приходится несколько раз перевтыкать, и жалуются, что устройство могло бы работать быстрее если бы было подключено к быстрому порту.



 Kob
сообщений:
#16 Дата 01 янв. 1970 03:00
Huawei E156G + Windows 7 = Ошибка 31:

НЕ нашел как создать новую тему, поэтому пишу здесь!

Поставил себе на Ноут Fujitsu Siemens Windows 7 RK
Решил как до этого на Viste Ultimate поставить Мегафон Модем Huawei E156G

В результате установка проходит успешно, спрашивает пин код сим карты, а при попытке соедениться, отправляет с ошибкой - "Ошибка 31: устройство не подключено"
Попытался решить проблему засчет установки драйвера :
Huawei E156GДрайвер для модема Huawei E156G
Windows 2000, XP, Vista, Vista64 8.55 Mb скачать

Поставилось все, выглядит так же как программа Мегафона , только синего исполнения и такой же результат "Ошибка 31: устройство не подключено"
Что делать в такой ситуации :(
Прилагаю Скрины и логи :wichtig:
-------------------------------
Технические характеристики US-модема Huawei E156G:

Стандарты
HSDPAUMTS (3G)
GSMGPRSEDGE

Программное обеспечение
Автоматическая установка

Поддержка OS
Windows 2000 (SP4 или выше), Windows XP (SP2), Windows Vista, MacOS (10.3.9 или выше)

Максимальная скорость передачи данных
HSDPA – 3,6 Mbps (DL)
HSUPA – 384 kbps (UL)
EDGE class 12 – 236,8 kbps (DL)236,8 kbps (UL)
GPRS class 12 – 80 kbps (DL)80 kbps (UL)

SMS
Поддерживается отправкаприем SMS-сообщений

ДРАЙВЕРА РЕШИЛ ПОСТАВИТЬ С http:mir3g.com.uadraivera
Startup.ico Поставился и там создал новый профиль
Windows XP (SP2), Windows Vista Все работало на Windows 7 нет
:idee:
 Vitalchik
сообщений:
#17 Дата 01 янв. 1970 03:00
У меня постоянно выскакивает ошибка 623 подскажите пож почему и как с ней бороться???
 Evgenik
сообщений:
#18 Дата 01 янв. 1970 03:00
Вчера сидел в инете через БИД9 в котором изменены 0F 85 D на E9 D 00 по Мегафоновской симке, всё хорошо работало, переподключался несколько раз, коннект стабилный был, сегодня попытался зайти в интеренет, но постоянно выскакивает ошибка 619, даже сгонял и купил новую симку в Мегафоне и всёравно ошибка, и драва менял и чего уже тока не делал. Ошибка и всё тут. Прочитав эту тему, не понял как её можно устранить. Подскажите пожалуйста.
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#19 Дата 01 янв. 1970 03:00
Evgenik
Ты не тему читай, а статью про Ошибку 619 в разделе статьи. Вот если и те советы не помогут, то тогда будем копать.
give-all.biz/index.php?type=special&area=1&p=articles&id=11>статья про Ошибку 619

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
 Evgenik
сообщений:
#20 Дата 01 янв. 1970 03:00
Видел статью, читал, но у меня если Билайн симку вставляешь в модем то он работает, а если от мегафона вставляю, то сразу и постоянно ошибка 619. Баланс на карте нормальный, с телефона по этой симке можно в инет выходить.
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015