Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
ZTE MF30 (476) вчера 20:55 andreyslivnov
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1880) 13.06.17 15:38 shaman888
Анатомия NAND - часть первая. Ведение в восстановление. (21) 26.05.17 10:10 palexxx
Мой ZTE 626 не работает, как я хочу, посоветуйте (часть 2) (237) 10.05.17 08:17 alex2887
   
пробуем разобраться с j-link и модемами (133) 08.05.17 09:50 tempname
Переделка МОДЕМОВ под внешние антенны. (315) 26.04.17 04:06 Denpecapuk
Разные ошибки (91) 13.04.17 12:04 DrAlligator72
HUAWEI (95) 12.03.17 17:53 GolDimAn85
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Разные ошибки
Форум > Ошибки модема > Разные ошибки

Страницы:
Автор Сообщение
 mephody13
администратор
сообщений: 3176
#51 Дата 19 янв. 2013 05:09
цитата ana6271:
При закрузке страницы появляется текст с кодом.
Возможно сигнал неустойчивый или кодировка в винде не правильная... Пробуй на другом компе...

Вечно молодой... Вечно пьяный...
 ana6271
Архангельск
сообщений: 26
#52 Дата 19 янв. 2013 14:48
Попробовал на другом компе тоже самое. Проблема появиласьчерез неделю после перекодировки модема Билайн.Код был выслан с Вашего сайта Новогодняя акция . Вначале модем работал нормально с о всеми операторами.
 Rokko
Латвия
сообщений: 2
#53 Дата 16 марта 2013 20:41
Привет ребята. Нужен совет по модему Huawei E1692. Короче пациент скорее мертв чем живой. Проблемы начались постепенно,то пропадал сигнал то сам модем неопределялся. Лечилось с простим передергиванием модема. Решил прошить,прошил на обновленную версию ,от опсоса. Тепер начались танцы с бубном. Модем нерегится в 3G сеть а если ставить в дашборд (только 3G) то сигнал вобше проподает. С гипертерминала не принимает комманды по включению АT^ HSDPA=1 ответ ЕRROR. То самое и с коммандам HSUPА . Вобше тепер только ЕDGE принимает. Что делать? Как лечить или покупать новый?

Отредактировано: Rokko 16 марта 2013 20:53
 Rokko
Латвия
сообщений: 2
#54 Дата 16 марта 2013 20:51
Немного поправлью. ОС Windows Xp sp3. Опсосы LMТ,TЕLE2. Модем не привязан. Все время работал нормально со скоростью 2-3мбит/sек, HSDPА.
 jzik
Россия Благовещенск
сообщений: 3
#55 Дата 19 марта 2013 02:21
Эдравствуйте ! подскажите пожалуйста почему после неудачной прошивки модема
zte mf 626 он определяеться и сразу вылетает, определяеться и опять вылетает с переодичностью в несколько секунд как его можно остановить чтобы он не вылетал с такой переодичностью



 sergey67
администратор
Санкт Петербург
сообщений: 2043
#56 Дата 19 марта 2013 04:51
jzik, Читайте ветку про JTAG
 jzik
Россия Благовещенск
сообщений: 3
#57 Дата 19 марта 2013 07:57
sergey67, Спасибо! будем разбираться
 Uoipka
Lipetsk
сообщений: 2
#58 Дата 20 марта 2013 06:32
Ребята помогите! Купил модем E352 (Мегафон Кавказ) в декабре 2012 всё шло нормально, но после 12 (на скидку) января у меня начал постоянно не отвечать их ДНС сервер (исходящий трафик идёт, а входящий ФИГ!) можно что-то с этим сделать? Живу в Липецкой области.
 Graf
Магнитогорск
сообщений: 24
#59 Дата 20 марта 2013 06:35
Помогите плиз!комп не видит модем!!!я прошил модем mf 100 от билайна прошивкой кулибина.по началу все работало нормально!шя я не могу коннект менеджер установить,так как моем не устанавливается!
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#60 Дата 20 марта 2013 20:28
Uoipka, ну так в настройках поставь ndis подключение, то есть как сетевая карта. А потом в настройках сетевого соединения поменяй IP адрес DNS сервера.
Но не факт что поможет. Возможно причина в втой форточке. У неё есть болезнь - самопроизвольное изменение настроек. Брандмауер или настройки безопасности, а может и еще чего.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015