Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Huawei E3131 (8) 11.11.17 13:46 kamoljon
Переделка МОДЕМОВ под внешние антенны. (323) 14.10.17 14:29 sergega777
Софт для USB модемов (256) 04.10.17 12:40 bek21
Другие модемы (261) 02.10.17 11:49 artur66
   
Флудилка (933) 22.09.17 14:16 Romanomoda
Модемы Alcatel (169) 23.08.17 13:35 swintys
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1881) 01.08.17 13:59 palexxx
Тарифы (34) 30.07.17 09:31 sweetiepoly
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Разные ошибки
Форум > Ошибки модема > Разные ошибки

Страницы:
Автор Сообщение
 Денис133
Украина.Одеськая область
сообщений: 2
#71 Дата 21 окт. 2013 21:52
Добрый день)Сразу извините если что-то не так напишу или ещо что-то) У меня такая история(Мой модемPantech-UM175,Интертелеком) сменил я себе тарифный план на тариф "3G свобода 30" если не ошибаюсь так називается,дается первые 1000 метров на скорости до 3 мгб а сверх пакета безлим на скорости до 128 Кб/с,первые 1000 метров просто сказка,даже фильм мог посмотреть,но когда прошли эти метри и начался без лим то модем начал ловить не боллше 16 кб/с.Писал операторам в Интертелеком мол что за ерунда со скростью случилась,они по началу говорили что отключат текущую сесию и проверят нет ли ошибок с номером потом сказали должно помощь,но увы.Писал ещо раз,на что мне ответили что мол со станцию все норм и роботает в обычном режиме.Уже не знаю что делать помогите,может прошивка решит эту беду?)и ещо не знаю,может это и не полезно но скажу,в опросе модем видает что не поддержует некоторые команды)
 mephody13
администратор
сообщений: 3185
#72 Дата 22 окт. 2013 03:11
Денис133, Ты путаешь Кбит с КБайтом...
1Байт = 8бит
1КБайт = 1024Байт = 8.192Кбит
128Кбит = 15.625КБайт

Так что, всё у тебя в рамках договора...

Вечно молодой... Вечно пьяный...
 Денис133
Украина.Одеськая область
сообщений: 2
#73 Дата 22 окт. 2013 10:45
ага,спасибо за быстрый ответ))я не знал,прийдется что-то думать)блин пакет можно только через 2 месяца сменить,потом что-то придумаем)
 barabashka
Москва
сообщений: 1
#74 Дата 28 окт. 2013 16:35
Привет. Я разлочил свой модем Е171 и залил в него Dashboard HUAWEI Modem 3.0 в ноутбуке на Vista модем устанавливается все нормально, а вот пытаюсь ставить в старом компе, там системная сборка Zver, почему то не ставится модем. Кто знает, в чем причина, почему в Звере не ставится модем? Я уж и автозапуск проверял и в ручную запускал установочный файл и не хрена, щелкаю два раза по установочному файлу и не какой реакции…
 Alex_s1970
MO
сообщений: 3
#75 Дата 20 мая 2014 08:10
Привет! Разлочил роутер мегафона MR100-3. Сим-карты МТС и БИЛАЙН теперь видит. НО! LTE работает только на МЕГАФОНЕ. МТС и БИЛАЙН работают только в сети 3g, причем БИЛАЙН работает не стабильно-постоянно теряет сеть. Сим карты новые - покупались все в течении месяца. Подскажите в чем может быть проблема?



 mikhayil
Россия, Смоленская обл., г.Рудня
сообщений: 2
#76 Дата 14 июня 2014 15:14
Прошу помощи.

Есть Модем "Huawei Е3131s-1" - от Беларусского Life, не работает с СИМ-карточкой от Русского Мегафона.

Сам Модем в ОС_Вин-ХП "вижу" лишь как Веб-сетевая-карта.

Как СОМ-порт - "не видно", и драйвера не НЕГО не смог установить.

Имею лишь Модель, IMEI и SN. Версию Прошивки - не знаю, упак.коробку и договор к нему из Беларуси с собой - не имею.

HyperTerminal для моего варианта - нерабочий. НЕТ СОМ-порта с подсоединенным модемом.

Попытки чего то найти РАБОТАЮЩЕГО в Инете под Виндовсом, пока что безуспешны. Всякие Прошивки, Драйвера и прочее - у меня НЕ работают, пока что.

Можете ли помочь с "КОДОМ отблокировки" для Мегафона или универсальным (под Виндовс), или же "коммандами в консоли" для Убунту.

Заранее всем спасибо, Михаил, Рудня.

Стрелец, из "старой школы". Увлекаюсь ПК, ОС (Windows, Linux, FreeDOS, etc.), сборкой, ремонтом ПК и НБ, электроникой, автоматикой и электротехникой и
 mephody13
администратор
сообщений: 3185
#77 Дата 02 июля 2014 04:43
mikhayil, Тут смотрим...

Вечно молодой... Вечно пьяный...
 westwewe
Ровно
сообщений: 1
#78 Дата 22 дек. 2015 00:09
при прошивке модема Huawei E173 возникает ошибка
An error occured during the update procedure:
Failed to update your Firmware Data Card
 adatu
РФ
сообщений: 1
#79 Дата 21 янв. 2016 19:43
Подключаю симку теле2 к разлоченному E156G,интернет подключается,и одновременно подключаются какие-то подписки.Может при наборе модемом *99# и подключаются подписки?
 Ogneborec
Якутск
сообщений: 3
#80 Дата 23 дек. 2016 15:28
Здравствуйте, форумчане! Только что, зарегился. У меня вопрос. Пропадает изображение интерфейса 3G модема, остаются одни цифры. Это из-за винд 7, ноута или прошивка? Скриншоты прикрепляю.
   
Отредактировано: Ogneborec 23 дек. 2016 15:30
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015