Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Huawei E3131 (11) 28.01.24 09:28 haidarsho_olimov
RE: Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (149) 12.07.23 16:19 Pavel82
ZTE mf 190 (1052) 26.03.22 07:30 sergey67
Модемы Alcatel (178) 14.01.22 15:45 Konst
   
ZTE MF112 (617) 27.11.21 20:54 gaivor74
пробуем разобраться с j-link и модемами (134) 18.06.21 14:38 slav
Лаборатория по реанимации (207) 29.05.21 07:58 turon
Флудилка (948) 06.01.21 12:00 Mikhail9977
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Общие настройки модема в роутерах
Форум > WiFi роутеры > Общие настройки модема в роутерах

Страницы:
Автор Сообщение
 mephody13
администратор
сообщений: 3291
#41 Дата 20 дек 2012 22:16
цитата ушкуйник:
v.3.1.3 томато или от вампик?
Перепутал немного... Имелась ввиду официальная 1.3.3 прошивка... Цифирь местами перепутал, ввиду установки и ковыряния давным-давно... Сорри, за неточность...

Вечно молодой... Вечно пьяный...
 gene-rator7
Смоленск
сообщений: 9
#42 Дата 20 дек 2012 22:35
попробуйте прошивки r4527 и r4690

поставте режим WCDMA , если будет работать, будет и HSDPA

c EDGE у меня тоже было,что и у вас.

Отредактировано: gene-rator7 20 дек 2012 22:37
 ушкуйник
Ярославская обл. Рыбинск
сообщений: 480
#43 Дата 21 дек 2012 07:31
цитата gene-rator7:
попробуйте прошивки r4527 и r4690
r4527 нет у них в файл архиве.
r4690 пробовал. Такая же петрушка.
На томато, после удаления флагов с мопеда, заработал в обоих режимах.
Сейчас снова буду эксперементировать.

Отредактировано: ушкуйник 21 дек 2012 07:32
 gene-rator7
Смоленск
сообщений: 9
#44 Дата 21 дек 2012 11:11
ушкуйник вы роутер прошиваете через веб-интерфейс

или прогой?
 ушкуйник
Ярославская обл. Рыбинск
сообщений: 480
#45 Дата 21 дек 2012 11:46
gene-rator7, на томато прошивал через DIR_320_RFU прошивальщиком. На VAMPIK через вэбморду, с томато прошилось без проблем, а с вампика на томато только через прогу). Вампика с DD WRT прошивал промежуточной DIR320-wimax-1.2.6 а снеё через вэюморду на вампика.
Сейчас прошился на последнюю от вампик. Подключил ZTE 627 5 минут полет нормальный, потом модем гаснет и не откликается до перетыка.
Сейчас снова откат на r4330 и попробую.

Отредактировано: ушкуйник 21 дек 2012 11:50



 gene-rator7
Смоленск
сообщений: 9
#46 Дата 21 дек 2012 11:51
ушкуйник - http://www.hub.ru/wiki/Прошивка_%22от_Vampik%22
 ушкуйник
Ярославская обл. Рыбинск
сообщений: 480
#47 Дата 21 дек 2012 14:51
Зарядил r4330M.
Воткнул ZTE 627 в режиме 3G. Три часа - полет нормальный))))
Ни дисконнектов, ни засыпаний мопеда.
Ща протестирую на EDGE.
Если эта прошивка рабочая, то шить на другую не вижу смысла.
 
Отредактировано: ушкуйник 21 дек 2012 14:56
 ушкуйник
Ярославская обл. Рыбинск
сообщений: 480
#48 Дата 21 дек 2012 15:01
Кстати, такое вижу в первый раз))) Вышка мегафона в 300 метрах от нас. 3G показывает -89Db. Переключился на EDGE....
Вот это называется "полные баки" !! 110% сигнал)))
 
Отредактировано: ушкуйник 21 дек 2012 15:02
 ушкуйник
Ярославская обл. Рыбинск
сообщений: 480
#49 Дата 22 дек 2012 11:03
Отписываюсь по вчерашним тестам.
Как писал выше: 3G. Три часа без обрывов и засыпаний.
EDGE. Три с половиной часа без обрывов и засыпаний.
Модем, настроен, роутер настроен. Как придет переходник - приступлю к тестам антенн.
Наша кривая почта 5 дней сортировала посылку и только 17числа бандеролька ушла с москвы.... Жду.
 Energizer
администратор
глухая деревня
сообщений: 1204
#50 Дата 22 дек 2012 13:08
цитата ушкуйник:
Зарядил r4330M.
история изменений
может продолжить ;-)

Отредактировано: Energizer 22 дек 2012 15:23
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015