Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Убитые ZTE (441) 11.11.20 21:24 faraon_net
Модемы Alcatel (175) 24.09.20 13:57 mephody13
Лаборатория по реанимации (204) 05.07.20 18:33 casha100
RE: Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (146) 10.04.20 14:36 demidov
   
ZTE Corporation (254) 07.04.20 14:19 mephody13
Киевстар и МТС (Украина) (20) 05.02.20 00:05 musik22
Флудилка (947) 03.02.20 09:19 mephody13
Заявки на новые темы. (42) 22.12.19 15:04 mephody13
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


ZTE MF30

Страницы:
Автор Сообщение
 nevermotyw
Volgograd
сообщений: 18
#451 Дата 04 фев 2014 22:57
ggmarkes, Да ладно бог с ним...главное как то работает.Слушай а пароль устанавливается на WIFI в программе в самой да ?
 ggmarkes
РФ
сообщений: 24
#452 Дата 04 фев 2014 23:23
nevermotyw, Да, в программе. Можно и через веб интерфейс.
 mrv_dimon
Пятигорск
сообщений: 1
#453 Дата 22 фев 2014 15:29
всем привет.....проблема такая..роутер mf30 мтс работал но не появлялось приложение на компьтере мтс и в мой компьютер не видно было роутера ...я удалил дрова установил новое по с сайта мтс...роутер работает приложения нет на компе и диспечер устройств пишет нет дров код ошибки 28...в мой компьютер не отображается роутер..помогите!
 pichuginvp
Россия, г. Магнитогорск
сообщений: 3
#454 Дата 23 июл 2014 12:28
Добрый день всем! Есть ZTE MF30 MTC и есть проблема: в EDGE работает без проблем, а в 3G 15-20 минут и выключается наглухо. Включить потом можно только после передёргивания аккумулятора. Предполагается перегрев. Вопрос: что может быть и что делать? ( :) прям заглавие) (что-то тишина здесь)
Спасибо!
 ggmarkes
РФ
сообщений: 24
#455 Дата 23 июл 2014 20:51
pichuginvp, на счет перегрева я сомневаюсь. Да, при долгой работе греется отменно, но яичницу не пожарить. Кстати, работает только от батареи или с подключенным usb заряднике? Если просто на аккумуляторе - попробуйте подключить зарядку. Это для того, чтобы проверить не дохлая ли батарея. Напишите подробнее о аппарате: какая версия прошивки, версия железки (hardware), от кого модем (пчелайн или нет).

Отредактировано: ggmarkes 23 июл 2014 20:52



 pichuginvp
Россия, г. Магнитогорск
сообщений: 3
#456 Дата 24 июл 2014 08:29
Работает и от батареи и с подключенным usb зарядником одинаково (т.е. EDGE без проблем, а 3G отключается).
Вот информация: модем ZTE MF30 МТС, usb\vid_19d2&pid_0016&mi_01
   
Отредактировано: pichuginvp 24 июл 2014 10:10
 ggmarkes
РФ
сообщений: 24
#457 Дата 24 июл 2014 19:56
pichuginvp, у меня точно такая же версия прошивки и железки. Даже не знаю что подсказать... Попробуйте в техподдержку мтс обратиться.

Отредактировано: ggmarkes 24 июл 2014 21:33
 pichuginvp
Россия, г. Магнитогорск
сообщений: 3
#458 Дата 25 июл 2014 04:10
Спасибо!
Больше ни у кого нет никаких вариантов?
А техподдержка я думаю вряд ли поможет, тем более я купил его в комиссионке.
 ggmarkes
РФ
сообщений: 24
#459 Дата 27 июл 2014 20:53
pichuginvp, надо смотреть логи. Попробуйте подключится telnet'ом (логин root) и введите logread. Хотя как отловить момент зависания - непонятно. Как еще один вариант - перепрошиться прошивкой с официального сайта.

Отредактировано: ggmarkes 27 июл 2014 23:29
 choopacabra
рф
сообщений: 1
#460 Дата 23 окт 2014 18:23
здравствуйте, подскажите такая проблема модем MF30 прошивка от MTS, стоит на раздаче интернета но временами теряется интернет, при повторной попытке подключится не может хотя сеть видит , приходится перезагружать модем тогда подключение проходит успешно..... в чем может быть проблема ?
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015