Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Флудилка (939) 06.10.19 15:15 Energizer
ZTE Corporation (249) 25.09.19 12:58 rusogan13
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE». ч2 (129) 21.09.19 14:50 sergey67
HUAWEI E367 (37) 23.08.19 07:21 mephody13
   
Заявки на новые темы. (39) 19.08.19 19:26 sergey67
Модемы Alcatel (172) 28.06.19 01:12 bek21
Убитые ZTE (440) 23.06.19 12:52 sergey67
HUAWEI E173 (1408) 06.06.19 18:45 artur66
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


ZTE MF30

Страницы:
Автор Сообщение
 pirat
Omsk
сообщений: 2
#311 Дата 25 дек 2012 09:47
По моему вопросу никто помочь не может?

Здесь не флудилка! Раз никто не ответил, значит не сочли нужным или не знают! -ПРЕДУПРЕЖДЕНИЕ!-

Отредактировано: mephody13 25 дек 2012 12:28
 mephody13
администратор
сообщений: 3269
#312 Дата 25 дек 2012 16:19
Staysi,

цитата mephody13:
скрин нужен
Скрин выглядит так...
 
Вечно молодой... Вечно пьяный...
Отредактировано: mephody13 25 дек 2012 16:20
 vladimirdolov
Ростовская область, деревня
сообщений: 18
#313 Дата 25 дек 2012 19:53
Здравствуйте! "Подарочек" к новому году: роутер ZTE MF 30 от "Билайна" (месяц назад купил) стал выключаться через две-три минуты после включения. Неважно: от компа ли работает, самостоятельно ли, от батареи. За минуты работы, можно войти в Сеть и успеть открыть страницу, Яндекса, например ( и по вай-фай). Только вынимая батарею, и вставляя её обратно, можно на пару минут включить. Ребята, скажите, пожалуйста: это как-то лечится в домашних условиях? Смотрю, данная проблема поднималась, но решения не найдено, похоже? "Рестарт" - нажимал разом обе кнопки при включении - не помог. А это и есть "перезагрузка после электростатического разряда"? В инструкции она упоминается, но как сделать не говорится. Помогите, пожалуйста.

Отредактировано: vladimirdolov 25 дек 2012 19:57
 vladimirdolov
Ростовская область, деревня
сообщений: 18
#314 Дата 25 дек 2012 20:26
Дополнительная информация: на первом скриншоте вид сразу после подключения. Как видим, все в норме
 
 vladimirdolov
Ростовская область, деревня
сообщений: 18
#315 Дата 25 дек 2012 20:27
На этом скриншоте ситуация после двух-трех минут работы роутера
 



 mephody13
администратор
сообщений: 3269
#316 Дата 26 дек 2012 04:46
vladimirdolov, А если не подключаться, тоже вылетает? И скрин диспетчера устройств выложи, после того как роутер перестаёт определяться в КМ...

Вечно молодой... Вечно пьяный...
 vladimirdolov
Ростовская область, деревня
сообщений: 18
#317 Дата 26 дек 2012 06:17
Да, тоже вылетает. Даже если не подключен к компьютеру и работает отдельно. Вылетает и тогда, когда нет подключения к роутеру устройств по вай-фай (телефона или планшетника) Впрочем, в любом случае: стабильно работает 2-3 минуты и потом гаснут светодиоды - виснет - кнопкой не включишь. В том случае, когда роутер подключен к компьютеру, выдается сообщение: модем отключен, точка размонтирована...
 
 mephody13
администратор
сообщений: 3269
#318 Дата 26 дек 2012 06:48
vladimirdolov, Судя по скрину, тело выпадает в DM... Как я понял, он ещё на гарантии, потому проще его наверное поменять... Либо, пробовать прошить, но это уже на свой страх и риск... Можно получить жмура...

Вечно молодой... Вечно пьяный...
 vladimirdolov
Ростовская область, деревня
сообщений: 18
#319 Дата 26 дек 2012 07:38
Я как раз скачал вчера прошивку свежее моей. Мне так не с руки ехать в Ростов за 320 км, если честно. Благодарю Вас за участие. Попробую прошитьтся... Отпишусь о результатах :)
------------------------------------------------------------------------
Спасибо за совет! Перепрошил штатной билайновской прошивкой и все теперь работает!
Как и что делать, сказано в инструкции к ПО прошивки.

Про внешние ссылки и мультипостинг читать ПРАВИЛА! -ПРЕДУПРЕЖДЕНИЕ!-

Отредактировано: mephody13 26 дек 2012 13:31
 tiesto
Uzbekistan
сообщений: 3
#320 Дата 27 дек 2012 20:58
У меня такая же проблема пжл скинь ссылку сюда или в аську 404304169
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015