Главная Форум Статьи Файлы F.A.Q.


Последние активные темы форума

 
Модемы Alcatel (165) 13.10.16 20:04 lazizbek1
Восстановление модемов с помощью Z_Flasher-Reanimator_modem v-05 «NEW_RAW_RELEASE» (1788) 08.10.16 18:42 s109384
3G Modem Manager (от Kaponira) (545) 08.10.16 15:20 Chelim13
HUAWEI (92) 07.10.16 13:32 manefa
   
Заказ кодов разблокировки для телефонов (161) 17.08.16 02:06 tutankhamon
Huawei E173eu1 ( версия прошивки 11.126.16.04.174 ) - обсуждение (192) 15.08.16 06:51 furious
ZTE MF180 от МТС и БИ Разлочка. (1127) 20.07.16 18:30 bek21
Обрывы через 2..3 минуты (178) 09.07.16 13:23 sis-terr
 

Профиль

   
Логин: Пароль: Забыли пароль?Регистрация


Мой ZTE 626 не работает, как я хочу, посоветуйте
Форум > ZTE MFххх > Мой ZTE 626 не работает, как я хочу, посоветуйте

Страницы:
Автор Сообщение
 Evgenik
сообщений:
#331 Дата 01 янв. 1970 03:00
не понятно от чего это зависит. в москве этот модем качал со скоростью 30. в аэропорту в Бангкоке тоже 30, а на острове Панган качает 10. то ли вышки тут какие то не те. то ли ещё чего. но через телефон качает везде одинаково.
 ibn_1
сообщений: 4
#332 Дата 01 янв. 1970 03:00
ЗДРасти..У МЕНЯ СЛЕД ПРОБЛЕМА
до этого я прошивал модемы Билайновские MF626..на австралий. Telstra ..и все успешно
дошла до меня другая версия модема 626..и во время прошивки появилась ошибка..сколько не старался повторы такие же..Глобо тож не помогла
после делал различные операция (удалял, переносил и тд. с помошью плагина от Тотала)
он (модем) живой т.к. работает от родной проги БИД и на 3gmm..но вырубается через некоторое время ..становится индикатор красным и повторная процедура..и снова отключается после подключения...я так понял это после неудачной прошивки
убедительная просьба..давайте по порядку какие действия надо сделать чтоб модем вновь как раньше работал(стабильно) пусть даже только на родной симки..
инфа о модеме

Версия ПО ПК: RULPCMANAGERV1.0.006
ZTE DIOGNOSTICS INTERFACE (COM39)
ZTE NMEA Device(com40)
дрова ZTE 1.2050.0.4


вот что пишет 3gmm о нем
Manufacturer: ZTE INCORPORATED
Model: MF626
Revision: M02
IMEI: 359672026329---
+GCAP: +CGSM,+DS,+ES


инфа о компе
Операционная система Microsoft Windows XP Professional sp3
2х ядер. 3 гиг ОЗУ
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#333 Дата 01 янв. 1970 03:00
ibn_1
В какой меомент и какая ошибка выскакивает?

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
Отредактировано: Admin 21 окт. 2010 20:47
 mephody13
администратор
сообщений: 3165
#334 Дата 01 янв. 1970 03:00
Написал: ibn_1

...Версия ПО ПК: RULPCMANAGERV1.0.006
ZTE DIOGNOSTICS INTERFACE (COM39)
ZTE NMEA Device(com40)


Неплохо бы систему вычистить...

Вечно молодой... Вечно пьяный...
Отредактировано: Admin 21 окт. 2010 21:51
 Evgenik
сообщений:
#335 Дата 01 янв. 1970 03:00
Ещё один косяк нарисовался. Оставляю модем в нотике на ночь, качать фильм, утром отркываю нотик в Биде сигнала связи нет и на модеме не горит лампочка. Пока не передёрнишь модем из юсб, не оживает. Модем новый, с новой прошивкой, кишки не трогал. может кто чего знает ? : ) пс. во, тока что передёрнул его и пока сообщение писал, модем опять отрубился :(

Отредактировано: Admin 21 окт. 2010 20:47
 Baget007
сообщений:
#336 Дата 01 янв. 1970 03:00
Привет всем! У меня такаяже проблема как у ibn_1.... что делать не знаю. Пробую перепрошить, ни вкакую, любыми прошивалками... ВЫплевывает "Download mode fail" а потом просит довнлодить заново.... и так без конца... Подскажите что-нибудь... две недель бъюсь..
D_LNP673M3V1.0.102 текущая версия прошивки в модеме.
И вот интересный вопрос... Если через EFS плагин для тотала удаляеш в модеме ВСЕ, а потом заливаеш новое содержимое вместе с образом это както влияет на прошивку?
 eX_student
сообщений:
#337 Дата 01 янв. 1970 03:00
Прошил на М02 ради сим-карты Теле2. А он ее не видит(
МТС, Мегафон нормально определяются. А для Теле2 3GMM только уровень сигнала показывает, а вместо названия оперетора - черточки только, и модем продолжает гореть оранжевым. С прогой от Telstra тоже самое..
 Santej
администратор
Балаково
сообщений: 402
#338 Дата 01 янв. 1970 03:00
Написал: eX_student
Прошил на М02 ради сим-карты Теле2. А он ее не видит(
МТС, Мегафон нормально определяются. А для Теле2 3GMM только уровень сигнала показывает, а вместо названия оперетора - черточки только, и модем продолжает гореть оранжевым. С прогой от Telstra тоже самое..



Это косяк издателей прошивки, не внесших Теле2 в список известных модему сетей. Попробуй прошить GLOE - может в ней внесено.
А иначе пробуй ручной поиск и выбор сети - по идеи родные друг другу СИМ и сеть должны сработаться.
 ibn_1
сообщений: 4
#339 Дата 01 янв. 1970 03:00
В какой меомент и какая ошибка выскакивает?




она появляется когда прошиваю в самом конце "Download mode fail"

Неплохо бы систему вычистить...



Переустановить или что ? я жду ваших ответов друзья :wichtig:
 SerGGGik
администратор
give-all.biz
сообщений: 1937
#340 Дата 01 янв. 1970 03:00
ibn_1
Это не в самом конце, это в конце бекапа. Программа не может перевести модем в режим загрузки.Решение проблемы пока не найдено.
aget007
D_LNP673M3V1.0.102 - это прошивка пока не шьется! Уже говорилось и не раз.

Лучше задать 1000 глупых вопросов, чем совершить одну непоправимую глупость!
Страницы:
Перейти на другой форум:
Сайт управляется SiNG cms © 2010-2015